Jump to content
cristianm83

[GAME] [GENERAL] Bug Lucario (acier) 110PV

Recommended Posts

cristianm83

Bonjour,



La carte Lucario (acier) 110PV apparaît mais on ne voit pas le pokemon. Sur la carte on ne voit que le nom du pokemon, ses attaques et le coût de retraite. Rien d'autre... (on ne voit pas l'image du pokemon ni la partie qui indique de quel évolution il s'agit ni du niveau de la carte) J'ai un point d'exclamation et quand je place mon curseur dessus il y a une info-bulle avec écrit dedans : "Erreur de téléchargement". Si je clique dessus le lien m'emmène sur le site internet du jcc pokemon

 

J'ai contacté une première fois le service dépannage et ils m'ont dit de désinstaller et réinstaller... Je l'ai fait, et même démarré un "refresh" mais la carte n'apparaît toujours pas correctement et des fois même elle n'apparait pas du tout. Je veux dire, on comprend qu'il y a une carte car on voit qu'entre la carte précédente et la suivante il y a un vide mais elle n'apparait pas... Elle n'apparait que quand je clique à l'écran et si je clique droit, "effet loupe", il n'y a rien qui s'affiche dans la fenêtre.



Pouvez-vous m'aider car je l'ai en 2 exemplaires en plus (même problème pour les deux) et elles sont très rares...



Merci

Share this post


Link to post
Share on other sites
Mod_Ragna

Bonjour,

 

Pour ces problèmes d´affichage, merci de contacter directement le support en utilisant le lien dans ma signature.

 

Cordialement,

Share this post


Link to post
Share on other sites

×
×
  • Create New...