Jump to content
Binou

[GAME] [CRASH] - Lancement impossible

Recommended Posts

Binou

Bonjour,

Voila depuis la dernière mise à jour; le 30 mars il me semble, j'ai des problémes avec le jeu. Après celle-ci j'ai *** jouer quelques partie sans trop de soucis, seulement depuis le 1 avril je crois, le jeu ne se lance plus.

Plus exactement il y a les différente barres de chargement que ce soit la recherche de mise à jour, et la connexion serveur. Seulement à la fin du dernier chargement le jeu se ferme tout seul sans raison.

Merci d'avance de votre réponse.

Share this post


Link to post
Share on other sites
StickLerros

Bonjour, bonsoir,

Je vous previens d'un bug qui dure depuis un petit moment. Je sais pas si je suis le seul à le subir, mais quand je veux acheter un Deck à thème dans le marché, mon jeu crash. Quand j'ai ******* récompense pour un booster, mon jeu crash. Quand je tente d'ouvrir mon booster, mon jeu crash. Il y aurait un problème avec les cartes qui ne soit pas régler ? Ou dois-je désinstaller le jeu et le réinstaller ?
Merci de votre réponse.

Share this post


Link to post
Share on other sites
VadorFaust

Bonjour,

 

Je tiens à signaler que depuis la dernière mise à jour (faite le 3 avril 2016) il m'est impossible de jouer... ou quasiment.

En effet, le jeu crash de manière très aléatoire.

Avant une partie, après l'appel au lanceur de pièce, après un mélange de deck, etc ...

 

Une prochaine mise à jour va t-elle corriger cela ?

 

Ma machine est très récente ... (16 Go de ram, disque SSD, Procésseur I7, ...)

 

Par avance merci pour votre retour!

Edited by VadorFaust
  • Upvote 1

Share this post


Link to post
Share on other sites
Beurdy

Même probléme , à cause de se lag j'ai même perdu des boosters -_- , merci de réparé au plus vite se probléme.

Share this post


Link to post
Share on other sites
Mod_Ragna

Bonjour,

Toutes nos excuses pour ces désagréments.

Ce type de problème est en général causé par des problèmes de carte graphiques et d´affichage ou de compatibilité matérielle.

De nombreux joueurs ont pu résoudre ce problème en mettant à jour leur pilote graphiques puis en réinstallant l´application.

Si vous utilisez un ordinateur portable avec une carte graphique non intégrée, il est possible que vous deviez changer les paramètres de celle-ci.

N´hésitez pas aussi à contacter le support en utilisant le lien dans ma signature.

 

Cordialement,

Share this post


Link to post
Share on other sites
LUCAABSOL

bonjour j'ai installer le jeu hier et a chaque fois que je le lance il y a l'image avec les 2 dresseurs et la pokeball au millieu et apres le jeu se ferme

j'ai deja essayé de desinstaller le jeu et puis le réinstaller et ca bug toujours et j'ai aussi essayer en lancant l'installeur de cliquer sur reparer,l'opperation c'est effectuer mais toujours le meme probleme.

P.S je suis sur Windows 10

Edited by LUCAABSOL

Share this post


Link to post
Share on other sites
Jkael

Même soucis sur Mac. J'ai vu que le soucis pouvait se régler en supprimant un fichier, mais je ne le trouves pas

Share this post


Link to post
Share on other sites
Mod_Ragna

Bonjour,

 

Pour ces problèmes techniques, nous vous conseillons de contacter le support en utilisant le lien dans ma signature.

 

Cordialement,

Share this post


Link to post
Share on other sites

×
×
  • Create New...