Jump to content

Search the Community

Showing results for tags 'Aide'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • English
    • Pokémon TCG Online Announcements
    • Pokémon TCG Online Discussion
    • Pokémon TCG Online Support
    • General Pokémon Discussion
  • Français
    • Annonces du JCC Pokémon Online
    • Pokémon JCC Online
    • Assistance du JCC Pokémon Online
    • Discussions générales sur les Pokémon
  • Italiano
    • Annunci del GCC Pokémon Online
    • Discussioni del GCC Pokémon Online
    • Supporto del GCC Pokémon Online
    • Argomenti di carattere generale
  • Deutsch
    • Pokémon Sammelkartenspiel Online: Ankündigungen
    • Pokémon Sammelkartenspiel Online: Diskussionsforen
    • Pokémon Sammelkartenspiel Online: Support
    • Allgemeines Pokémon Diskussionsforum
  • Español
    • Anuncios de JCC Pokémon Online
    • Discusiones sobre JCC Pokémon Online
    • Asistencia sobre JCC Pokémon Online
    • Discusiones generales sobre Pokémon
  • Português
    • Comunicados Pokémon TCG Online
    • Discussões Pokémon TCG Online
    • Suporte Pokémon TCG Online
    • Discussão Geral Pokémon

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 12 results

  1. Sibertho

    Problème de démarage

    Bonjours, Aujourd'hui j'ai essayé de me connecter au jeu mais lors du lancement de l’exécutable le logiciel se referme immédiatement ! Merci de vos explications. Cordialement.
  2. Bonjours à tous Je sais pas si ceux qui son sur mac à eu le même problème que moi, mais quand je met en route mon jeu, au moment tu chargement, la bar s'arrête à la moitié et ne veux plus avancer. Il y a aussi un texte qui est mis c'est "S'il vous plaît patienter pendant que le recyclage est patché". Et bien que je pense que vous l'avez compris, mais j'aimerais savoir comment résoudre se problème... j'ai beau avoir supprimé tout les dossier sur le jeu et de l'avoir retélécharger plusieurs fois, rien ne change.... et cela ben m'embête énormément >< J'espère pouvoir me faire aidé par vos conseils merci d'avance
  3. Le jeu crash au lancement depuis la maj du 20 Juin. Elle s'est faite apparement correctement mais depuis rien ne se passe dès que je lance le jeu un message m'alerte pour me dire que le jeu a crash, sans aucun écran de lancement avant. Voici ce qui est écrit : " the clash report folder name : 2017-06-20_195420 next to game executable. " Merci de l'aide, Dewin.
  4. Je n'es pas obtenu ma récompense de 5 boosters ( 1670v ) à l'échelle VS alors que l'animation a eu lieu. J'ai déja eu ce problème pour 2 boosters et 2 coffres auparavant mais je ne l'ai pas signaler. Comment cela se fait-il ? Comment contacter le support Pokemon ? Peuvent ils résoudre ce problème ?
  5. Bonsoir a tous, J'aimerais faire part auquel j'ai eu affaire a partir de cette après midi, tout ce passait bien depuis l'installation du jeu ( 07 juin ), mais au cours de cette journée, impossible de se connecter au jeu, en effet c'est au cours de la phase de la connexion au jeu ( Chargement des données du serveur, Veuillez patientez ) que le jeu se referme automatiquement Par ailleurs j'ai déjà essayez de désinstaller le jeu et le réinstaller, sans issue, aucune réponse, pourriez vous m'aidez a trouvez une solution, Merci, Bonne soirée
  6. Bonjour, La carte Lucario (acier) 110PV apparaît mais on ne voit pas le pokemon. Sur la carte on ne voit que le nom du pokemon, ses attaques et le coût de retraite. Rien d'autre... (on ne voit pas l'image du pokemon ni la partie qui indique de quel évolution il s'agit ni du niveau de la carte) J'ai un point d'exclamation et quand je place mon curseur dessus il y a une info-bulle avec écrit dedans : "Erreur de téléchargement". Si je clique dessus le lien m'emmène sur le site internet du jcc pokemon J'ai contacté une première fois le service dépannage et ils m'ont dit de désinstaller et réinstaller... Je l'ai fait, et même démarré un "refresh" mais la carte n'apparaît toujours pas correctement et des fois même elle n'apparait pas du tout. Je veux dire, on comprend qu'il y a une carte car on voit qu'entre la carte précédente et la suivante il y a un vide mais elle n'apparait pas... Elle n'apparait que quand je clique à l'écran et si je clique droit, "effet loupe", il n'y a rien qui s'affiche dans la fenêtre. Pouvez-vous m'aider car je l'ai en 2 exemplaires en plus (même problème pour les deux) et elles sont très rares... Merci
  7. Bonjour, Voila depuis la dernière mise à jour; le 30 mars il me semble, j'ai des problémes avec le jeu. Après celle-ci j'ai *** jouer quelques partie sans trop de soucis, seulement depuis le 1 avril je crois, le jeu ne se lance plus. Plus exactement il y a les différente barres de chargement que ce soit la recherche de mise à jour, et la connexion serveur. Seulement à la fin du dernier chargement le jeu se ferme tout seul sans raison. Merci d'avance de votre réponse.
  8. Voici la preuve et l'explication du bug: ************************************************************ Ensuite, le jeu m'empêche d'utiliser mewtwo ex et M mewtwo ex ( de impulsion turbo) en tournoi. Est-ce normal? sinon c'est un autre bug
  9. Bonjour, Le jeu cesse de fonctionner lorsque je dois affronter Calvin, il y a des " qui apparaisse au debut du texte du personnage et ensuite le jeu crash, même en relancant le jeu ça crash toujours au même endroit. J'ai mes derniers pilotes à jours, et la dernière version de JAVA.
  10. Je ne trouve pas la fonction "rentrer des codes" sur mon jeu...J'ai regarder des tutos sur yootube mais je ne trouve pas cette fonction... Help me please !
  11. salut j'ai eu un problème récemment quand je lançais le jeu au bout de 5 mn le jeu crasher, je l'ai désinstaller car une maj venait de s'installer .Mais une fois réinstaller et que je suis a l'installation il me met le message d'erreur suivant :"Impossible d'accéder au répertoire réseau. Property.USER_PROFILE" je voulais savoir si quelqu'un sait comment régler le problème car j'ai trouver des cas similaire au mien sur des forum en anglais mais je ne comprends pas bien comment ils ont résolu le problème
  12. Bonjour, Je souhaitais vous signalez le fait que lorsqu'une partie se lance, une fois sur deux, celle-ci plante sans aucune raison apparente. Au début je pensais que cela venait de mon ordinateur, mais force est de constater, après de multiples essais, que cela vient bien du jeu et non de mon ordinateur. Je trouve dommage que cela arrive, surtout que cela m'a plusieurs fois empêcher de correctement participer à un tournois ou à un versus. J'espère que ce problème sera rapidement fixé ou qu'il y aura une solution temporaire. Merci de votre lecture. Edit : Ceci arrive depuis la mise à jour amenant les nouveaux graphismes et les bossters/ deck Implusion Turbo.
×
×
  • Create New...